Ergebnis 1 bis 2 von 2

Thema: Jalousieaktoren sprechen nicht an

  1. #1
    Hansi ist offline Registrierter Benutzer
    Registriert seit
    Nov 2005
    Alter
    53
    Beiträge
    14

    Jalousieaktoren sprechen nicht an

    Hallo zusammen,
    ich habe hier bei mir seit 7 Jahren eine kleine EIB-Installation laufen. Insgesamt 19 Aktoren/Geräten, größtenteils Jalousieaktoren für die Rollläden.
    Nun habe ich in einem Kellerraum mit 2 Jalousie-/Rollladenaktoren an 2 Fenstern Probleme. Sie liefen bis vor einiger Zeit anstandslos. Beide sind im Rollladenkasten eingebaut. Typ Merten 650301 mit der Applikation 5200 (Rollo). Schalter ist ein 4-fach Multifunktionstaster Merten 622729. Er läuft mit der Applikation 1551/1.

    Nachdem einer im Winter nicht mehr lief habe ich meinem Elektroinstallateur von damals Bescheid gesagt. Nun kam sein Nachfolger, der aber von EIB nicht wirklich viel Ahnung hat, und hat versucht, das Ganze wieder in Gang zu bringen. Er nutzt eine ETS 3f. Nachdem wir zunächst vermuteten, dass der Motor defekt war, stellte sich dieses als nicht zutreffend heraus. Bei direkter Spannungsanlage lief er einwandfrei.

    Er wollte dann die Applikationen für die Einbau-Aktoren und den Taster noch mal neu programmieren. Danach liefen beide Rollos nicht mehr. Wir haben nun sowohl die physikalischen Adressen als auch die Applikationen mehrfach neu geschrieben, ohne dass das Erfolg gebracht hätte.

    Die ETS scheint das Ganze sauber zu schreiben (keine Fehlermeldungen), der Taster ist auch ansprechbar (die Beleuchtung wechselt von grün auf rot bei Tastendruck und zurück bei Tastendruck rechts, aber passieren tut nichts.

    Wir haben auch schon die alte ETS 2-Sicherung nochmals geladen, aber auch deren Programmierung brachte keine Besserung. Der Austausch des Tasters und des BA Merten 690299 gegen einen aus dem Erdgeschoss ebenfalls nicht.

    Die ganze Installation läuft in einer Linie.

    Im Erdgeschoss die Reg-K-Jalousieaktoren 647929 mit ihren Rollos laufen einwandfrei.

    Hat jemand eine Idee, was das noch sein könnte?

  2. #2
    Registriert seit
    May 2004
    Ort
    Nürnberg
    Alter
    58
    Beiträge
    622
    Mit einer ETS-Monitor-Aufzeichnung kannst du eingrenzen, ob der Taster oder der Aktor schuld ist.

    Wenn der Taster die richtigen Gruppenadressen sendet, muss es der Aktor sein.
    • Parametrierung OK? (Ist z.B. ein Windalarm parametriert und die Telegramme von der Wetterstation kommen nicht)?
    • Spannung und Anschluss Motoren?
    • Relais "kleben"?


    Gruß, Klaus

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •