Ergebnis 1 bis 3 von 3

Thema: Urgent: Gira Homeserver Übertragung funktioniert plötzlich nicht

  1. #1
    viggo ist offline Registrierter Benutzer
    Registriert seit
    Dec 2004
    Beiträge
    236

    Urgent: Gira Homeserver Übertragung funktioniert plötzlich nicht

    Hallo, ich habe ein großes Problem, bei dem ich eure Hilfe bauche. Ich habe heue mal wieder was am Homserver programmiert (Experte 4.4).
    beim ersten mal gings noch, ab dem zweiten mal bricht die Übertragung des Projects zusammen und zwar an unterschiedlichen Stellen (Fortschrittsbalken), nicht immer an der gleiche.
    Hab schon versucht ein altes Projekt einzuspielen vom vergangen Jahr, aber ich hab das gleiche Problem.

    Kann mir jemand einen Tip geben?
    Das Problem ist nämlich, dass in dem Projekt, dass jetzt im HS läuft etwas ist, was nicht funktoniert, ich muss ihn also auf jeden fall neu programmieren, sonst spinnt meine Lichtanlage. oder ich muss ihn abschalten.

    Wäre wirklich nett, wenn jemand was sagen könnte.

    Danke, viggo

    Fehler HS.JPG

  2. #2
    viggo ist offline Registrierter Benutzer
    Registriert seit
    Dec 2004
    Beiträge
    236
    Ach ja, was ich noch sagen wolle: Der HS startet dann nach der fehlgeschlagenen Übertragung wieder neu, aber eben mit dem alten Projekt.

    servus, viggo

  3. #3
    viggo ist offline Registrierter Benutzer
    Registriert seit
    Dec 2004
    Beiträge
    236
    Hallo, also jetzt gehs wieder. Ich hatte mal eine altes DOM-Modul eingesetzt und irgendwie nach 3mal hin und her gings dann.

    aber fragt mich nicht, was die ursache war :-(

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •